Написать программу вычислить значение выражения (a-b)/(c-d)

0 голосов
50 просмотров

Написать программу вычислить значение выражения (a-b)/(c-d)


Информатика (140 баллов) | 50 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

 #include  
using namespace std;
int main() 
{
  int a,b,c,d,n;
  cin>>a>>b>>c>>d;
  n=(a-b)/(c-d);
  cout<<n;<br>  return 0;
}

(6.8k баллов)