Дана строка .написать программу для вывода на экран первой буквы строки. срочно!(паскаль)
Var S:string; begin Writeln('Введите строку'); Readln(S); Writeln(S[1]); end.
спасибо!)