Нарисовать блок-схему и написать программу ** Паскале. Ввести x=0. Вычислить y=sin(x)....

0 голосов
27 просмотров

Нарисовать блок-схему и написать программу на Паскале. Ввести x=0. Вычислить y=sin(x). Вывести y


Информатика (110 баллов) | 27 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var x,y:real;
begin;
x:=0;
y:=sin(x);
writeln(y);
end.


image
(38.6k баллов)