Составьте программу, выводящую на экран квадраты чисел от 10 до 20
Var k:integer; begin for k:=10 to 20 do writeln(k*k); end.