Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Составте программу которая выходит ** экран значения выражения 5n
0
голосов
29
просмотров
Составте программу которая выходит на экран значения выражения 5n
составте
программу
выходит
экран
значения
выражения
5 - 9 классы
информатика
Информатика
Yuiya1_zn
(
12
баллов)
10 Апр, 18
|
29
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
var
n:
integer;
begin
writeln(
'Введите число n ');
read(n);
writeln('Произведение чисел ',n*5);
end.
VipReychel_zn
(
115
баллов)
10 Апр, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Напишите программу для исполнителя Чертежника, пожалуйста
Звенелки5слов пж быстрей
Ребят , объяснить ход решения, пожалуйста, никак не соображу! По подробнее пожалуйста!
Вариант 2 1)за основную единицу измерения количество информации принимают: 1)байт. 2)...
Выберите из списка файл с текстовой информацией 1)proba.ppt 2)proba.hmp 3)proba.doc 4)...