Pascal)) составить программу которая выводит ** экран бегущую строку

0 голосов
77 просмотров

Pascal))
составить программу которая выводит на экран бегущую строку


Информатика (31 баллов) | 77 просмотров
Дан 1 ответ
0 голосов

НА пример:

var
  a,b:=integer
begin
writeln('Введите число а');
read(a);
writeln('Введите число b');
read(b);
end.
Получается, что writeln Выводит на экран, что ты ввёл/ввела в скобках.
 

(115 баллов)
0

спасибо)