Напишите программу вывода четных чисел от 2 до 100 включительно

0 голосов
90 просмотров

Напишите программу вывода четных чисел от 2 до 100 включительно


Информатика (31 баллов) | 90 просмотров
Дан 1 ответ
0 голосов

Var
i:integer;
begin
for i:=2 to 100 do
if i mod 2=0 then writeln(i);
end.

(64 баллов)