Написать программу выводящую ** экран третий символ из введенной строки (((((паскаль))))))

0 голосов
68 просмотров

Написать программу выводящую на экран третий символ из введенной строки (((((паскаль))))))


Информатика (48 баллов) | 68 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
s:string;
begin
readln(s);
writeln(s[3]);
end.

(1.4k баллов)