дан рост трех друзей. напишите программу которая определит их средний рост и выводит **...

0 голосов
55 просмотров

дан рост трех друзей.

напишите программу которая определит их средний рост и выводит на экран результат


Информатика (12 баллов) | 55 просмотров
Дан 1 ответ
0 голосов

Поскольку не указан язык программирования, приведу код программы на языке С++:

#include

using namespace std;

int main(){

int one, two, three;

cin >> one >> two >> three;

cout << "Average height: " << (one+two+three)/3 << endl;</p>

return 0;

}