Составьте программу выводящую ** экран в одну строку через пробел числа от 1 до 50

0 голосов
127 просмотров

Составьте программу выводящую на экран в одну строку через пробел числа от 1 до 50


Информатика (14 баллов) | 127 просмотров
Дан 1 ответ
0 голосов

Pascal ABC
Var
i:integer;
Begin
For i:= 1 to 50 do
Write(i,' ')
End.

0

Спасибо вам огромное!