Дано двухзначное целое число. Напишите программу которая выводит ** экран монитора его...

0 голосов
66 просмотров

Дано двухзначное целое число. Напишите программу которая выводит на экран монитора его первую цифру.

Помогите пожалуйста)


Информатика (14 баллов) | 66 просмотров
Дан 1 ответ
0 голосов

var

  a : integer;

begin

  read (a);

  writeln (a div 10);

end.

(4.6k баллов)