Составить программу которая выводит на экран утроенное значение всех чисел
для pascal
program utroennoe;
var i:longint;
begin
read(i);
writeln(i*3);
end.