Напишите программу , пожалуйста !
Var a,i,p:integer; begin a:=1; while a<=10 do degin<br>i:=1; while i<=10 do begin<br>p:=a*i; writeln(p); i:=i+1; end; a:=a+1; end; end.