Помогите написать программу , пожалуйста

0 голосов
25 просмотров

Помогите написать программу , пожалуйста


image

Информатика (223 баллов) | 25 просмотров
Дан 1 ответ
0 голосов

Int main ( )
{
     int a = 1;
     
     while ( a <= 10)<br>     {
              int i = 1;
        
              while ( i <= 10 )<br>              {
                      int p = a * i;
                      cout << p << endl;<br>                      i ++;
              }
         
              a ++;
      }
}

(260 баллов)
0

Это консоль С++