Написать программу ** языке Pascal. Написать программу, которая выводит 10 одинаковых...

0 голосов
54 просмотров

Написать программу на языке Pascal. Написать программу, которая выводит 10 одинаковых чисел


Информатика (21 баллов) | 54 просмотров
0

10 любых одинаковых чисел?

Дан 1 ответ
0 голосов
Правильный ответ

Var a,b,c,d:integer;
begin
b:=0;
randomize;
a:= random(1000);
while b<>10 do
begin
writeln (a);
b:=b+1;
end;
end.

(8.6k баллов)
0

хэй, а лучший ответ :D